<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Vom DVB T2 Wahnsinn und Lügen-Bürger | Ohauerha</title>
<link rel="pingback" href="https://ohauerha.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="rocXAD92rnQxVc_gMOD3IjLXlzRawW58Vh8xqEraLuo" />
<meta name="msvalidate.01" content="5BDD9065AD3D301F09A12D35C3624FB6" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ohauerha &raquo; Feed" href="https://ohauerha.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ohauerha &raquo; Kommentar-Feed" href="https://ohauerha.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ohauerha &raquo; Vom DVB T2 Wahnsinn und&nbsp;Lügen-Bürger Kommentar-Feed" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkV1uAyEMhC9UajXZRn2pehZgHUJiMMLeRtvTh+0q/Ukq1Bfksb7R2AbOxXjOilkhTabQFGIWOBfPyUiKhPONevQiD/C3jeIJBY6oxfqT+VR3uCMO3zlcRzsKBGJn6Z9sxfkDR/O+6Y1Skaw2qrDojerZPFds/VSsLkTCMVokTA3r2VLZXV1LeWjrd2PWizpXKoqY9qY4JaOHFnTvW9tQJnfdHURnwhWMkFljY+Wr6CUHZEPsrUbOv4TZk421f9LlP1oZoFE/5GJ6S69Pw8tm2D5vh93xAjMS4Sg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ohauerha.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Lügenwahljahr 2017. Ich will Dich&nbsp;nicht.' href='https://ohauerha.wordpress.com/2017/01/17/das-luegenwahljahr-2017-ich-will-dich-nicht/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/" />
<link rel='shortlink' href='http://wp.me/p2KG6k-tC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fohauerha.wordpress.com%2F2017%2F01%2F30%2Fvom-dvb-t2-wahnsinn-und-luegen-buerger%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fohauerha.wordpress.com%2F2017%2F01%2F30%2Fvom-dvb-t2-wahnsinn-und-luegen-buerger%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vom DVB T2 Wahnsinn und Lügen-Bürger" />
<meta property="og:url" content="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/" />
<meta property="og:description" content="Meine sehr geehrten Damen bis Herren an den Empfängnisgeräten dieser brennenden Welt. Werte Allerwerteste. Auch diese Woche haben wir wieder alle Kosten und Mühen gescheut und dem Volk und seinen O…" />
<meta property="article:published_time" content="2017-01-30T05:54:56+00:00" />
<meta property="article:modified_time" content="2017-01-30T05:54:56+00:00" />
<meta property="og:site_name" content="Ohauerha" />
<meta property="og:image" content="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png" />
<meta property="og:image:width" content="566" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@OhauerhaSatire" />
<meta name="twitter:image" content="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@OhauerhaSatire" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d10616b05e55eedd2cbadab53a236a3c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d10616b05e55eedd2cbadab53a236a3c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d10616b05e55eedd2cbadab53a236a3c?s=114" />
<link rel='openid.server' href='https://ohauerha.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ohauerha.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ohauerha.wordpress.com/osd.xml" title="Ohauerha" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Ohauerha" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Frech, frei, unangepasst, auf den Punkt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://ohauerha.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d10616b05e55eedd2cbadab53a236a3c?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Vom DVB T2 Wahnsinn und&nbsp;Lügen-Bürger | Ohauerha on WordPress.com" />
<meta name="description" content="Meine sehr geehrten Damen bis Herren an den Empfängnisgeräten dieser brennenden Welt. Werte Allerwerteste. Auch diese Woche haben wir wieder alle Kosten und Mühen gescheut und dem Volk und seinen Organen aufs Maul geschaut. Wir schreiben es, damit Sie es nicht denken müssen. Schön geht anders. Doch lesen Sie selbst. (Kann Spuren von Wahrheit und&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'ohauerha.wordpress.de',
				pageURL: 'https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-1836 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">

<div id="page">
		<div class="menu-header"><ul><li ><a href="https://ohauerha.wordpress.com/">Startseite</a></li><li class="page_item page-item-2"><a href="https://ohauerha.wordpress.com/about/">Über Ohauerha</a></li></ul></div>

	<div id="header" role="banner">
		<h1><a href="https://ohauerha.wordpress.com/">Ohauerha</a></h1>

		<div class="description">Frech, frei, unangepasst, auf den Punkt</div>

		<div class="rss">
			<a href="https://ohauerha.wordpress.com/feed/" title="RSS">Mit RSS dranbleiben</a>		</div>
	</div>

	<hr />

<div id="container">
	<div id="sidebar" role="complementary">
		
		<!-- begin widgetized sidebar 1 -->
		<ul>
			<li id="search-2" class="widget widget_search"><div class="search-box">
	<form method="get" action="https://ohauerha.wordpress.com/">
	<input type="text" size="15" class="search-field" name="s" id="s" value="Diese Seite durchsuchen" onfocus="if(this.value == 'Diese Seite durchsuchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Diese Seite durchsuchen';}"/><input type="submit"  value="" class="search-go" />
	</form>
</div></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Aktuelle Beiträge</h2>		<ul>
					<li>
				<a href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/">Vom DVB T2 Wahnsinn und&nbsp;Lügen-Bürger</a>
						</li>
					<li>
				<a href="https://ohauerha.wordpress.com/2017/01/17/das-luegenwahljahr-2017-ich-will-dich-nicht/">Das Lügenwahljahr 2017. Ich will Dich&nbsp;nicht.</a>
						</li>
					<li>
				<a href="https://ohauerha.wordpress.com/2016/12/22/das-wars-2016-geh-mit-gott-aber-flott/">Das war 2016. Geh mit Gott. Aber&nbsp;flott!</a>
						</li>
					<li>
				<a href="https://ohauerha.wordpress.com/2016/12/20/das-system-will-nicht-das-ich-arbeite-teil-2/">Das System will nicht das ich arbeite. Teil&nbsp;2</a>
						</li>
					<li>
				<a href="https://ohauerha.wordpress.com/2016/12/19/das-system-will-nicht-das-ich-arbeite-teil-eins/">Das System will nicht das ich arbeite. Teil&nbsp;Eins</a>
						</li>
				</ul>
		</li>		<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archive</h2>		<ul>
			<li><a href='https://ohauerha.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://ohauerha.wordpress.com/2011/12/'>Dezember 2011</a></li>
		</ul>
		</li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-477402"><a href="https://ohauerha.wordpress.com/category/aktuelle-themen/" >aktuelle Themen</a>
</li>
	<li class="cat-item cat-item-10980"><a href="https://ohauerha.wordpress.com/category/impressum/" >Impressum</a>
</li>
	<li class="cat-item cat-item-1292405"><a href="https://ohauerha.wordpress.com/category/lesermeinungen/" >Lesermeinungen</a>
</li>
	<li class="cat-item cat-item-220439741"><a href="https://ohauerha.wordpress.com/category/support-ohauerha-kaffeekasse/" >Support Ohauerha / Kaffeekasse</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ohauerha.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</li><li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/Ohauerha/">Ohauerha on facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Ohauerha/" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ohauerha/"><a href="https://www.facebook.com/Ohauerha/">Ohauerha on facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li><li id="meta-5" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://ohauerha.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://ohauerha.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://ohauerha.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40677600"/>
						<input type="hidden" name="source" value="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9dd0b16a8" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li><li id="rss_links-2" class="widget widget_rss_links"><ul><li><a href="https://ohauerha.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://ohauerha.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</li><li id="linkcat-375310426" class="widget widget_links"><h2 class="widgettitle">Partnerseiten</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.toonsup.com/egon" target="_blank">Cartoonist EGON</a></li>
<li><a href="http://querdenkende.com" title="Konstruktiver Querdenker Blog " target="_blank">Querdenkende</a></li>
<li><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=UDV2B568RBSMG" title="Danke für Eure Unterstützung" target="_blank">Support Ohauerha</a></li>

	</ul>
</li>
		</ul>
		<!-- end widgetized sidebar 1 -->

	</div>


	<div id="content" role="main">
		<div class="column">

		
			<div class="post-1836 post type-post status-publish format-standard hentry category-uncategorized tag-amerika tag-bild tag-casting tag-cdu tag-deutschland tag-dvb-t2 tag-german-language tag-hartz-vier tag-krieg tag-krise tag-merkel tag-ohauerha tag-rtl tag-therapie tag-trump tag-weltuntergang tag-zukunft" id="post-1836">
				<div class="posttitle">
					<h2 class="pagetitle">Vom DVB T2 Wahnsinn und&nbsp;Lügen-Bürger</h2>
					<small>
						Veröffentlicht: Januar 30, 2017 in <a href="https://ohauerha.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>						<br />
						Schlagwörter:<a href="https://ohauerha.wordpress.com/tag/amerika/" rel="tag">Amerika</a>, <a href="https://ohauerha.wordpress.com/tag/bild/" rel="tag">Bild</a>, <a href="https://ohauerha.wordpress.com/tag/casting/" rel="tag">Casting</a>, <a href="https://ohauerha.wordpress.com/tag/cdu/" rel="tag">CDU</a>, <a href="https://ohauerha.wordpress.com/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://ohauerha.wordpress.com/tag/dvb-t2/" rel="tag">DVB T2</a>, <a href="https://ohauerha.wordpress.com/tag/german-language/" rel="tag">German language</a>, <a href="https://ohauerha.wordpress.com/tag/hartz-vier/" rel="tag">Hartz vier</a>, <a href="https://ohauerha.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://ohauerha.wordpress.com/tag/krise/" rel="tag">Krise</a>, <a href="https://ohauerha.wordpress.com/tag/merkel/" rel="tag">Merkel</a>, <a href="https://ohauerha.wordpress.com/tag/ohauerha/" rel="tag">Ohauerha</a>, <a href="https://ohauerha.wordpress.com/tag/rtl/" rel="tag">RTL</a>, <a href="https://ohauerha.wordpress.com/tag/therapie/" rel="tag">Therapie</a>, <a href="https://ohauerha.wordpress.com/tag/trump/" rel="tag">Trump</a>, <a href="https://ohauerha.wordpress.com/tag/weltuntergang/" rel="tag">Weltuntergang</a>, <a href="https://ohauerha.wordpress.com/tag/zukunft/" rel="tag">Zukunft</a>					</small>
				</div>
									<div class="postcomments"><a href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/#comments">2</a></div>
								<div class="entry">
					<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Meine sehr geehrten Damen bis Herren an den Empfängnisgeräten dieser brennenden Welt. Werte Allerwerteste. </span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Auch diese Woche haben wir wieder alle Kosten und Mühen gescheut und dem Volk und seinen Organen aufs Maul geschaut. Wir schreiben es, damit Sie es nicht denken müssen. </span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Schön geht anders. Doch lesen Sie selbst. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">(Kann Spuren von Wahrheit und literarischem Diabolismus enthalten. Also nix für Menschen mit einer Verumsintoleranz und einer Allergie gegen ganz schwarzen Sardonismus.)</span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">DVB T2 kommt an den Start. Vorbei der kostenlose Empfang der werbefinanzierten Propagandasender. Vorbei mit dem Fremdschämen für talentfreie Laiendarsteller, die scheinbar zu doof sind, zu erkennen, das sie sich mit ihrem schwachsinnigen Geschrei und Gezeter zum Helfershelfer der Propaganda machen und in dauerwiederholten Endlosschleifen dem noch einigermaßen gesunden Volksgeist gehörig auf den Sack gehen. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Vorbei auch endlich die Diskussion, ob die GEZ abgeschafft wird oder nicht. Sie bleibt und wird mit einem monatlichen Zusatzaufwand von knapp 8 Euro im Monat für diesen DVB T2 Scheiß nur noch gedeckelt. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Es ist wahnwitzig. Da schreit der Bürger besorgt um die deutsche Kultur und Kunstszene. Das man&#8230; ja&#8230; man beachte&#8230;. „man“ die deutsche Kultur zerstört so wie der IS Palmyra&#8230; und was macht der Bürger? Also der, der selbst für DSDS und Superstar zu talentlos ist??? Richtig&#8230;. er macht gewissenhaft und überzeugt von seinem Untalent fleißig mit. (Gemessen am Ausschuss bei den Castings). Nun soll der unbescholtene deutsche Bürger auch noch mehr Kohle locker machen, damit er die Privatsender schauen darf, woll&#8230;. Nee. Weiß Gott nicht. Dafür ist mir meine Kohle zu schade. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Für Billigfilmchen auf Sonderschulniveau? Wobei man hier von Niveau gar nicht mehr sprechen kann. Oder angeblichen Prominews, wo zeigegeile Starlets sich die Medienerfolgsleiter hoch schlafen und nur auf ihre Titten reduziert werden. Weil sonst haben sie ja nichts zu bieten. Wenns schnell gehen soll mit der Karriere, dann strebt man gerne auch eine echte Liebeshochzeit mit einem Fußballer oder einer alten abgehalfterten Mörtelkelle aus Ösiland an. </span></span></p>
<p lang="de-DE"><a href="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png"><img data-attachment-id="1837" data-permalink="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/moertel-1/" data-orig-file="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=614" data-orig-size="566,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moertel-1" data-image-description="" data-medium-file="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=614?w=218" data-large-file="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=614?w=566" class="aligncenter size-full wp-image-1837" src="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=614" alt="moertel-1" srcset="https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png 566w, https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=109 109w, https://ohauerha.files.wordpress.com/2017/01/mc3b6rtel-1.png?w=218 218w" sizes="(max-width: 566px) 100vw, 566px"   /></a></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><span lang="de-DE">Oder solche Promifrauen, Designerinnen wohlgemerkt, die dann nur wirres Zeug faseln wie letztens eine S. Kern bei der fashion week, wie die deutsche Frau 2017 modisch zu sein hat. „Sie hat so zu sein und so und so und aber auch vor allem ein wenig bitchy.“ Aha&#8230; Wie eine Hure hat sie zu sein, die deutsche Bürgerin. Ja, Frau Kern. Dann mal bitte mit gutem Beispiel voran. Stell Dich mal mit Deiner doofen Meinung im wehenden Fähnchen leicht bekleidet zu Silvester auf den Kölner Bahnhofsvorplatz. </span>Los! Sei bitchy und nimm ihn in den Mund, Baby. Lass Dich von Nafris mal so richtig durchvögeln. <span lang="de-DE">Als ich dieser Tage dieses Privatsender Interview vernahm, wurde mir klar, nicht nur ein Höcke ist ein Denkmal der Schande in unserem Land. Sei eine Hure, deutsche Frau und Bürgerin. Sei wie eine Hure. So das Statement der verhurten Fashionbranche, in der sowieso jeder mit jedem vögelt.</span></span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Das es unserem Land viel schlechter gehen muss, als das was man uns verkauft, das sieht man an der Tatsache, das sich die Mediengierhälse am Geldbeutel der Bürger wieder einmal bedienen. Reichen etwa die Einnahmen aus der Werbung nicht mehr aus, um die Privatsender zu finanzieren? Wenn an dem so ist, dann steht es um unsere Wirtschaft schlechter, als jemals angenommen, dann ist der angebliche Aufschwung auch voll gelogen, so wie die Rechtschaffenheit beim BER Flughafen Bau. Das ist das wahre Denkmal der Schande in unserer Hauptstadt. Neben dem Regierungsviertel. Aus dem bislang auch nur mehrheitlich bürgerferne Plünderungspolitik betrieben wird. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Aber was willste machen? Armutsbericht. Verlogen, Statistiken. Verlogen. Waren und Produkte. Verlogen. Jobs. Verlogen. Bürger. Verlogen. Politik. Verlogen. Wirtschaft. Verlogen. Alle verlogen bis in die Haarwurzeln. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Laut unserer eigenen Umfrage zwischen Oktober 16 bis Januar 17 unter den Mitarbeitern von Elektronikhändlern (von 296 von uns befragten Medienmärkte Beschäftigten) sagen 446 Mitarbeiter unisono, dass dieser DVB T2 Scheiß reine Abzocke ist und einfach nur&#8230;. Scheiße. Ja! Richtig gelesen. Von 296 Befragten antworteten 446 Mitarbeiter&#8230; das sind mehr als die Hälfte mehr, also über 150%&#8230;. so ein Ergebnis gab es bei einer Umfrage noch nie&#8230; Ja, Bürger. Daran musst Du Dich jetzt gewöhnen. Das ist postfaktisch, das sind alternative Fakten. … </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Du sollst nichts anderes atmen, als die Lügen von rechts bis links. Du sollst somit auch den Wahltrends Glauben schenken und all den anderen Lügen, weil es nur mit Lügen, mit gewissenlosen Lügen funzt, das System der Schande. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Natürlich werden sich diese kleinen Medienmarkt-Fachangestellte nicht öffentlich dazu äußern, haben sie doch zu viel Angst um ihren miesen kleinen unterbezahlten Job mit doofen und ständig nervenden Kunden, der Hauptsache nur Spaß haben will.</span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Soll sich doch der doofe Kunde mit dem Mist rumschlagen. Hauptsache wir verkaufen den Dreck und nach mir die Sintflut. Tja&#8230; und meist ist es auch noch so, dass der, der am meisten von dem Lügenmist verkauft, der bekommt auch noch einen Bonus. Also wird der, der am kräftigsten den Bürger bescheißt, auch noch dafür belohnt&#8230; </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Lügt er nun nicht, dann geht’s direkt in Richtung Hartz fear Internierung, was jeden Job in diesem Land zur Zwangsarbeit macht. Noch so ein Denkmal der Schande in unserem Land, was von der Vernichtung des deutschen Bürgers erzählt. </span></span></p>
<p lang="de-DE"><a href="https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg"><img data-attachment-id="1838" data-permalink="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/dbtvsparsau/" data-orig-file="https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=614&#038;h=452" data-orig-size="642,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dbtvsparsau" data-image-description="" data-medium-file="https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=614&#038;h=452?w=300" data-large-file="https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=614&#038;h=452?w=614" class="aligncenter size-full wp-image-1838" src="https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=614&#038;h=452" alt="dbtvsparsau" width="614" height="452" srcset="https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=614&amp;h=452 614w, https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=150&amp;h=111 150w, https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg?w=300&amp;h=221 300w, https://ohauerha.files.wordpress.com/2017/01/dbtvsparsau.jpg 642w" sizes="(max-width: 614px) 100vw, 614px" /></a></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Siehste Bürger. Der Angestellte, der ja auch ein Bürger ist, er lügt. Er lügt, damit er seinen Job behalten kann. Ein Job, so wie viele, die es nur auf Grund von Lügen gibt. Kann man dem, der seit Jahrzehnten die kapitalistische Lüge mit der Muttermilch aufgesaugt hat und sie mit stolzgeschwellter Brust lebt&#8230; kann man dem überhaupt ein ausgewogenes Urteilsvermögen zutrauen oder geht das auch nur wieder mit weiteren Lügen? Der aufgeweckte Bürger schaut schon mit Sorgen auf die anstehende Bundestagswahl. Denn auch hier gilt die Devise: Wer am besten lügt und am lautesten schreit, dem glaubt man auch den letzten Mist. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Das beste Beispiel hierfür schwappt grade aus den USA hier herüber. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Da skandierte der neue Obermotz der Amis während seiner Rede vor den Aber- und Abermillionen, die sich extra nach Washington aufgemacht haben, um ihren neuen Heilsbringer zu empfangen, das die USA nun lange genug andere Nationen reich gemacht haben und man sich nun aufs eigene Land konzentrieren wird. …. Ja! Bürger! Du bekommst Dein Land zurück. Und alle so: La ola Welle. Yeah&#8230;. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Nee, is klar&#8230; Jahrzehntelang den Bürger geplündert und ausgehungert, ihm Jobs und Perspektiven vorenthalten und ihn wie räudige Hunde unter die maroden Brücken des Landes gejagt&#8230; und jetzt auf einmal&#8230; JETZT, WO MAN DAS LAND KAPUTT GEMACHT UND AUSGELUTSCHT HAT, JETZT BEKOMMT DER BÜRGER SEIN LAND ZURÜCK! JETZT DARF DER TUMBE BÜRGER DIE SCHERBEN AUFKEHREN UND SOLL DAS LAND WIEDER FÜR DIE NÄCHSTE GENERATION DER AUSBEUTER UND PLÜNDERER AUFBAUEN UND SICH WIEDER VOR DEN KARREN SPANNEN LASSEN. JETZT, WO DIE KASSEN DER PLÜNDERER VOLL UND DIE MÄGEN DER BÜRGER LEER SIND. Jetzt bekommt der Bürger sein Land zurück. Das ist echter Patriotismus. Das ist gelebte Barmherizigkeit, das ist Vaterlandstreue und gelebter Respekt dem Bürger gegenüber. Nichts anderes hat der Trompeter gesagt. Doch angekommen ist es als Nationalismus. Als Rückbesinnung auf eigene Werte. Na&#8230; hätten die USA in den letzten 70 Jahren nicht so viel Spionage betrieben, würden sie wahrscheinlich immer noch im Planwagen umher fahren. Dabei haben die USA nicht andere Nationen reich gemacht, sie haben sie geplündert und okkupiert aus reinem Eigennutz. Und jetzt, wo die Welt schon kaputt genug ist, jetzt kann der doofe Bürger sein kaputtes Land gerne zurück haben. Was für eine Farce. Was für ein mieses Schmierentheater. Fast so mies wie deutsches Privatfernsehen. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Das hat Herr Gauck dann wohl auch in seiner Abtrittsrede gemeint, als er des US Obertrompeters Worte für Deutschland aussprach: Deutschland wieder stark machen. Nein Herr Gauck! Nicht wieder. Überhaupt einmal stark machen. Die letzten Male ging es ganz schön in die Hose und verzeichnete über 60 Millionen tote Menschen. Ein weiteres Denkmal der Schande in unserem Land. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Deutschland wieder stark machen&#8230; das geht nicht mit den Leuten. Das geht auch nicht mit dieser Lügendenke, bei der es immer mehr Opfer gibt, als das es mit uns bergauf geht. Lieber setzt man wieder auf eine weitere Re-militarisierung anstatt die grausamen sozialen Verwerfungen zu beheben, die man mit dem Hartz vier Zwangslager angestellt hat. Wie sonst soll eine Weisung des Reservistenverbandes für 16/17 verstanden werden, der besagt, dass man auch Ungediente nun innerhalb von 20 Tagen an der Waffe fit gemacht werden sollen??? </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Ja, denn auch die angebliche Sozialpolitik ist ein Denkmal der Schande in diesem Land, an dem nur der gewissenloseste Bürger dran verdient. Der Lügenbürger eben. Denn was der deutsche Bürger für ein gewissenloser Lump, ein Verbrecher und ein Krimineller ist, das bekommen wir täglich durch solche hochmanipulativen Dokuformate vorgegauckelt, wie sie täglich ab fünf Uhr morgens übern Sender flimmern. Schwachsinnige Gerichtsshows gefolgt von noch dümmeren Polizeidokus mit dem talentlosesten, was das Volk jemals zu bieten hatte, die dann am Wochenende innerhalb von 6 bis 8 Stunden alle noch einmal wiederholt werden, damit auch der dümmste Depp im Land glaubt, wie durchtrieben der Bürger ist und warum man solche Kibitzer rund um die Uhr überwachen muss. Und Du fragst Dich, warum Bürger immer mehr verrohen und es zu so einem großen Ungleichgewicht in der Bürgerschaft kommt? Mal ganz von den Formaten abgesehen, in denen gesellschaftlich unerhebliche Nulltalente zu angeblichen Stars stilisiert werden und in einem Kunstdschungel Scheiße fressen müssen, damit der Bürger glauben soll, wie toll die Leistungsgesellschaft und wie schön Konkurrenz sein kann. Ja&#8230; so schön kann die Alternativlosigkeit sein. Lieber wäre uns eine wirkliche Alternativlosigkeit, in der auch eine Alternative für Deutschland nichts zu suchen hat. Wieder so ein Denkmal der Schande, bei dem so manch einem das zwischen den Wangen raus kommt, was sonst dem Menschen nur durch die Backen im Sitzen entfleucht, wenn er verdaut hat. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Gibt ja sonst nix neues im Lande. Außer der Terrorwarnung des BKA vor eventuellen Terrorangriffen mit Chemie und Giften aufs Trinkwasser. Denkt man da an Weihnachten und Berlin&#8230;. möchte man nicht daran denken, welcher V-Mann da den diensthabenden Terroristen mit 14 Identitäten durchs Land kutschiert und wie weit staatliche Stellen jetzt schon in etwaige Trinkwasser Terrorattacken involviert sein könnten. Angeblich ist ja die Polizei mehr mit Dreharbeiten für die Polizei TV Formate beschäftigt, als das sie sich ihrer Kernkompetenz widmet. Steht ja auch immer dran: Hier handeln echte Einsatzkräfte&#8230; Was soll das? Geht endlich Verbrecher jagen, anstatt vor die Kamera! . &#8230;. Aber das nur am Rande. Zurück zur DVB T2 Abzocke. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">DVB T2. Ein herber Einschnitt in die Informationsfreiheit. Ob diese Maßnahme zu einem weiteren Zuspitzen der angespannten Lage im Land führen wird? Wahrscheinlich, denn wenn die Glotze dunkel bleibt, wird die Chance auf mehr soziale Unruhen im Land noch größer werden. Und wer hat das veranlasst? Richtig&#8230; Die, die sich ja so für unser Land und unser Europa einsetzen. Quer durch die Bank. Die Lügner von rechts bis links und ihre Handlanger aus der Erwerbswirtschaft und Bürgertum. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Lieber mit Lügen leben und jammern, als einmal etwas richtig machen und ein Land wieder auf die Füße stellen und Menschen aus der Verelendung, vor sozialen Unruhen und vor Krieg schützen. Bei all den Lügen ist es schon fast unmöglich, das man erkennt, dass die Lösung des Problems nur außerhalb der menschenfeindlichen und korrupten Strukturen der Länder liegen kann. </span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Mit denen, im allgemeinen, ist kein Staat zu machen, genauso wie mit den Typen, die noch für dieses System arbeiten. Lügenbürger eben. </span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Wenn man erkennt, dass aus der Demokratie Faschismus wird, ist Widerstand die oberste Bürgerpflicht!</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Bleiben Sie am Leben. </span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Und uns gewogen. </span></span></p>
<p><strong><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Lesen Sie nächste Woche, wenn wir noch nicht atomisiert worden sind etwas anderes aus Politik, Kirche, Wirtschaft und Gesellschaft.</span></span></strong></p>
<p><strong><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Bleibt uns nur die Hoffnung, die bekanntlich zuletzt stirbt.</span></span></strong></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Wenn euch unsere Arbeit gefällt&#8230; Wir sagen jetzt schon mal Danke. </span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Hier der Link zu unserem Support: </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="../Lokale%20Einstellungen/dereferrer" target="_blank"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>http://wp.me/p2KG6k-eA</b></span></span></a></u></span></span><b> </b></p>
<p><strong><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Unser Dank für das ausgezeichnete Bildmaterial geht an:</span></span></strong><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.toonsup.com/egon"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">http://www.toonsup.com/egon</span></span></a></u></span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><strong>Ohauerha</strong><b><br />
</b><strong>AfK </strong></span></span></p>
<p lang="de-DE"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Linkliste: </span></span></p>
<pre class="western"></pre>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1601945060" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1601945060');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1601945060",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1601945060'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1836" class="share-twitter sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1836" class="share-facebook sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1836" class="share-google-plus-1 sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1836" class="share-linkedin sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1836" class="share-pinterest sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40677600-1836-5890c93072e5e' data-src='//widgets.wp.com/likes/#blog_id=40677600&amp;post_id=1836&amp;origin=ohauerha.wordpress.com&amp;obj_id=40677600-1836-5890c93072e5e' data-name='like-post-frame-40677600-1836-5890c93072e5e'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>														</div>

		<!-- You can start editing here. -->
	<div id="comments">Kommentare</div>
	<ol class="commentlist snap_preview">
			<li class="pingback even thread-even depth-1 highlander-comment" id="comment-479">
				<div id="div-comment-479" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/blavatar/dba0affada24ad84816c386606ae40df?s=40' class='avatar avatar-40' height='40' width='40' />			<cite class="fn"><a href='http://kulturnews.net/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/' rel='external nofollow' class='url'>Vom DVB T2 Wahnsinn und Lügen-Bürger | Kulturnews</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/#comment-479">
			Januar 30, 2017 um 9:22 am</a>		</div>

		<p>[&#8230;] <a href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/" rel="nofollow">https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/</a> [&#8230;]</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?replytocom=479#respond' onclick='return addComment.moveForm( "div-comment-479", "479", "respond", "1836" )' aria-label='Antworte auf Vom DVB T2 Wahnsinn und Lügen-Bürger | Kulturnews'>Antwort</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-sn3001 odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-480">
				<div id="div-comment-480" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/3d8a015d93a810e719a6018b406b4cb0?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<cite class="fn"><a href='http://ludwigdertraeumer.wordpress.com' rel='external nofollow' class='url'>Ludwig der Träumer</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/#comment-480">
			Januar 30, 2017 um 5:15 pm</a>		</div>

		<p>Was rege ma uns noch uff? Der bisherige Sklave ist heute der Wähler. Diese Vollpfosten können mich inzwischen hinter ihrer Flacherde besuchen. </p>
<p>Bleiben wir trotzdem locker und versuchen die Scheiße mit Humor zu bewältigen. Hatte den fast vergessen. Lebensbedrohlich so was. Nicht wenn man trotzdem lacht ist angesagt; das ist kein Humor. </p>
<p>Das wäre Selbstkasteiung. Der wahre Humor steht über dieser Idiotie. Die Vorführung der Idioten bringt nix mehr. Noch bin ich noch nicht soweit, sonst hätte diesen Gedanken anders formuliert. </p>
<p>Arbeiten wir gemeinsam am Humor. Sei es vorläufig nur zum Selbstschutz. Alles andere hat bisher versagt zur Menschwerdung. </p>
<p><b>Das ist der Wähler, das ist seine Gerechtigkeit, das ist seine Moral.</b></p>
<p>Wähler sein heißt, polizeilichen Schutz fordern, inspizieren gutheißen, den Nachbarn ausspionieren, ihm gute Ratschläge geben, die er selbst nicht befolgen kann, als Nichtraucher Rauchverbot fordern, nach dem starken Mann rufen, der ihn sein erbärmliches Leben rechtfertigt, durch sich selbst, der weder das Recht, noch das Wissen, noch die Tugend dazu hat.</p>
<p>Wähler sein heißt, jede Handlung gesetzeskonform auszuführen, anständig Steuern zahlen, jede seiner Handlungen mit Behördenstempel zu legitimieren, sich im Fratzenbuch nackig machen und dann klagen, daß die Privatsphäre verletzt wird, Kopf ab fordern für Andersdenkende, zumindest harte Strafen fordern unter dem Vorwand der öffentlichen Nützlichkeit und im Namen des Allgemeininteresses.</p>
<p>Wähler sein heißt, die vermeintlich unter ihm Stehenden ohne Not, nur um sich zu erhöhen, beleidigen zu können, verfolgen, mißhandeln, zu Boden schlagen, entwaffnen, knebeln, einsperren, füsilieren, beschießen, verurteilen, verdammen, deportieren, opfern, verkaufen, verraten und obendrein verhöhnen, hänseln, beschimpfen und entehren.</p>
<p>Wähler sein heißt, Chef ich habe im Scheißhaus deiner Firma als letzter das Licht ausgemacht, befördere mich dafür. Ich bitte dich untertänig dazu. </p>
<p>Wähler sein heißt, Vergleichen mit denen den es noch dreckiger geht. Da muß doch Dankbarkeit aufkommen. Anderen geht es noch dreckiger, also sei dankbar. </p>
<p>Der Wähler ist es, der Seinesgleichen niedermacht, nicht die Verführer. Oder hast du lieber Leser schon mal einen Politiker gesehen, der Gesetze eigenhändig vollstreckt, Bomben abwirft, Kopf abschneidet, Hartz 4ler durch Sanktionen in den Selbstmord treibt? </p>
<p>Der Wähler sorgt mit Eifer für die Einhaltung der Gesetze, seien sie noch so krude. Die da oben lassen sich von diesem Dummvieh auch noch den Schwanz bürsten wenn‘s klappt. </p>
<p>Alles klar, lieber Wähler. Wer so eine Schule sich verinnerlicht, braucht keine Hölle mehr.</p>
<p>(frei nach Pierre-Joseph Proudhon, 1809-1865)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://ohauerha.wordpress.com/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/?replytocom=480#respond' onclick='return addComment.moveForm( "div-comment-480", "480", "respond", "1836" )' aria-label='Antworte auf Ludwig der Träumer'>Antwort</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

<div id="respondcon">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://ohauerha.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e35404cd7b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db24d1fab0" /></p>
<input type="hidden" name="genseq" value="1485883696" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div></div><!-- #respondcon -->

		
		</div>
	</div>

	<div id="nav-post">
		<div class="navigation-bott">
			<div class="leftnav"><a href="https://ohauerha.wordpress.com/2017/01/17/das-luegenwahljahr-2017-ich-will-dich-nicht/" rel="prev">Das Lügenwahljahr 2017. Ich will Dich&nbsp;nicht.</a></div>					</div>
	</div>
</div>

			<hr />

			<div id="footer" role="contentinfo">

				
					<div id="footer-left" class="widget-area">
						<ul>
						<li id="image-6" class="widget widget_image"><h4 class="footerwidget">Support Ohauerha</h4><div style="overflow:hidden;"><div style="width: 1481px" class="wp-caption alignleft"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TNQMDAZAQP5E4"><img src="https://ohauerha.files.wordpress.com/2015/12/ohauerha-support.png?w=1471&amp;h=1483" alt="Kaffeekasse" title="Danke für euren Support" width="1471" height="1483" /></a><p class="wp-caption-text">Support Ohauerha / Kaffeekasse</p></div></div>
</li>						</ul>
					</div>

					<div id="footer-middle" class="widget-area">
						<ul>
												</ul>
					</div>

					<div id="footer-right" class="widget-area">
						<ul>
												</ul>
					</div>

				
			</div>

		</div><!-- #container -->
	</div><!-- #page -->

	<div id="footer-bott">
		<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>	</div>

	<div class="footerbar"></div>
</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201705y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d8a015d93a810e719a6018b406b4cb0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/ohauerha.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ohauerha.wordpress.com\/wp-login.php?action=logout&_wpnonce=ddcee279aa","homeURL":"https:\/\/ohauerha.wordpress.com\/","postID":"1836","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40677600" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ohauerha.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ohauerha" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="30e64faaba" /><input type="hidden" name="_wp_http_referer" value="/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ohauerha.wordpress.com\/2017\/01\/30\/vom-dvb-t2-wahnsinn-und-luegen-buerger\/":1836};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/30/vom-dvb-t2-wahnsinn-und-luegen-buerger/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/facebook-likebox/style.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40677600","siteName":"Ohauerha","siteURL":"http:\/\/ohauerha.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d10616b05e55eedd2cbadab53a236a3c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/greyzed","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ohauerha.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fohauerha.wordpress.com%2F2017%2F01%2F30%2Fvom-dvb-t2-wahnsinn-und-luegen-buerger%2F","themeURL":"","xhrURL":"https:\/\/ohauerha.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bdff8c6e1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e9dd0b16a8\" \/>","referer":"https:\/\/ohauerha.wordpress.com\/2017\/01\/30\/vom-dvb-t2-wahnsinn-und-luegen-buerger\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/ohauerha.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fohauerha.wordpress.com%2F2017%2F01%2F30%2Fvom-dvb-t2-wahnsinn-und-luegen-buerger%2F","postID":"1836","shortlink":"http:\/\/wp.me\/p2KG6k-tC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ohauerha.wordpress.de\/1836","statsLink":"https:\/\/wordpress.com\/stats\/post\/1836\/ohauerha.wordpress.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Greyzed","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 617 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/ohauerha.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fohauerha.wordpress.com%2F2017%2F01%2F30%2Fvom-dvb-t2-wahnsinn-und-luegen-buerger%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/ohauerha.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"468b2feeb3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ohauerha.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fohauerha.wordpress.com%2F2017%2F01%2F30%2Fvom-dvb-t2-wahnsinn-und-luegen-buerger%2F","blog_id":"40677600","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=40677600&v=wpcom&tz=0&user_id=0&subd=ohauerha","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "ohauerha.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40677600','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'40677600','v':'wpcom','tz':'0','user_id':'0','post':'1836','subd':'ohauerha'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HT2d8RWZxMjRrYkJ6LSt8UCxEeX53SnFKZ0w3ZmdJcDNhLUR8RkFYMiwrUSxYPWVRbnVMby9aa19dT0lQVE01Sz1oUEpQbXo2PXR4JVZBbTV1Ti40SF1xejlyc3h3ZW5uUjY4OVJWd3c2Z1ZUTFUtbC0tWzVxLnlNVXRpWX4waHhrNVNYMnBSRUtiL2FuanZkZlNSUzYxWFMyaUZKPUdINjNnLGgwS29uUV1tVWtraCZ5NTZaaGE9RzVfMml5KytVQjZBaGJKbDguZEdNb2JEeVVILDMvTTk1aVNXNUpkUmdiZkkuOW5HSUd4PVtbTQ=='}]);
_stq.push([ 'clickTrackerInit', '40677600', '1836' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>